
<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width,initial-scale=1">
<title>PLAGIJATI ILI PUKA SLUČAJNOST?? | Atwa</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="https://nellacro.wordpress.com/xmlrpc.php" />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Atwa &raquo; Feed" href="https://nellacro.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atwa &raquo; Comments Feed" href="https://nellacro.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Atwa &raquo; PLAGIJATI ILI PUKA&nbsp;SLUČAJNOST?? Comments Feed" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9EKwjAMRX/IGkUZ9EH8lrYLW7dmLUvH2N+bOlR0speQhHtyc2FOysUh45CBJpXC1PiBYU4ukmLyAZef6eiYD/AfC75Hhg5zMq5Xz2kjtyE2H5841qZmaEK0JuyddnFE2VMyuSgIa28wIIlsD6NUvajStvLXboI1qrVpRGYllfxEKrditMsJVV5ZM4MIvzcr6mGI2QvN72Zzc7WCNFmIo5fbwHkJWHR3up2vWl/0qdKX7gEAVaWm?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='origin-font-bitter-css'  href='https://fonts.googleapis.com/css?family=Bitter&#038;ver=20120821' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkd0KwjAMhV/IGKaCeiE+S9bVrpo1o6mob2/LBjqE4lXPgfOl+cHHCEZCsiHhcIeR784HxYfvnE2KSUYYRbPS9GK7NqorrCMXMrYVuQH7WxbP/0kV44nB58jS1GBnBVgMJS9hYeDC5GMNjbZlcVk6zKkvW4PIlOItxY+qxcvypk5Qe4rlr/mtUfPwuR1Zmh8o9Xawiv0OHUtL/M+ey7CTBhd9BxS6fCxNhT0Pp2Z33G8OTbNtrm+18suZ?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EKwjAMRX/IrE4m7kX8lq2LJXVpa9M69OutOh/EoRC4ITncm6gpADk95gFF2VLnjPE6S2VlpX4BwGRil7Bicm9Ye5fQpQfLvqcRIQvGzpRZMTr6BS54SYwiBVrYfp5E7kI4/cUsptDpE0QUun25coYwZkNO1ESDwfR87dVCnznAHHLgfd20u01bb5u1vQMlcnA1'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://nellacro.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Sjećanjima se može&nbsp;upravljati' href='https://nellacro.wordpress.com/2015/02/02/sjecanjima-se-moze-upravljati/' />
<link rel='next' title='Sreća' href='https://nellacro.wordpress.com/2015/02/04/sreca/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/" />
<link rel='shortlink' href='https://wp.me/p5nmJz-ip' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="PLAGIJATI ILI PUKA SLUČAJNOST??" />
<meta property="og:url" content="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/" />
<meta property="og:description" content="Anđelo Jurkas, naš poznati pisac, publicist, novinar, urednik, osnivač Zlatne koogle i općenito (i skraćeno) – glazbeni djelatnik, na svom video blogu Bez cenzure krenuo objavljivati videa na temu …" />
<meta property="article:published_time" content="2015-02-03T15:12:24+00:00" />
<meta property="article:modified_time" content="2016-10-09T14:47:43+00:00" />
<meta property="og:site_name" content="Atwa" />
<meta property="og:image" content="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg" />
<meta property="og:image:width" content="619" />
<meta property="og:image:height" content="329" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@NellaCro_" />
<meta name="twitter:text:title" content="PLAGIJATI ILI PUKA&nbsp;SLUČAJNOST??" />
<meta name="twitter:image:src" content="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@NellaCro_" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4cd09295a204029ce0f791e6021addba?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/4cd09295a204029ce0f791e6021addba?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/4cd09295a204029ce0f791e6021addba?s=114" />
<link rel='openid.server' href='https://nellacro.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://nellacro.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://nellacro.wordpress.com/osd.xml" title="Atwa" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="application-name" content="Atwa" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://nellacro.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/4cd09295a204029ce0f791e6021addba?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="PLAGIJATI ILI PUKA&nbsp;SLUČAJNOST?? | Atwa on WordPress.com" />
<meta name="description" content="Anđelo Jurkas, naš poznati pisac, publicist, novinar, urednik, osnivač Zlatne koogle i općenito (i skraćeno) – glazbeni djelatnik, na svom video blogu Bez cenzure krenuo objavljivati videa na temu prakse plagiranja na našoj (i regionalnoj) glazbenoj sceni. Hrabro je i bez pardona sakupio i analizirao mnoštvo plagijata kojima su autori poznate face naše estrade. Tako&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'origin', amp: false };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-1141 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">

	<div id="container">

		<div class="wrap">

			
			
					<a href="https://nellacro.wordpress.com/" title="Atwa" rel="Home">
						<img id="header-image" src="https://nellacro.files.wordpress.com/2016/07/cropped-146937872458163.jpg" width="940" height="291" />
					</a>

			
			<div id="header">

				<div id="branding">

					<h1 id="site-title">
						<a href="https://nellacro.wordpress.com/" title="Atwa" rel="Home">
							Atwa						</a>
					</h1>

				</div><!-- #branding -->

				<div id="menu-primary" class="menu-container">

					<div class="menu"><ul id="menu-primary-items" class="menu"><li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-76"><a href="https://nellacro.wordpress.com/">Home</a></li>
<li id="menu-item-77" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-77"><a href="https://nellacro.wordpress.com/about/">About</a></li>
<li id="menu-item-1772" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1772"><a href="https://nellacro.wordpress.com/category/mystery/">Mystery</a></li>
<li id="menu-item-1773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1773"><a href="https://nellacro.wordpress.com/category/science/">Science</a></li>
<li id="menu-item-1774" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1774"><a href="https://nellacro.wordpress.com/category/history/">History</a></li>
<li id="menu-item-1775" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1775"><a href="https://nellacro.wordpress.com/category/spiritual/">Spiritual</a></li>
<li id="menu-item-1776" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1776"><a href="https://nellacro.wordpress.com/category/nature/">Nature</a></li>
<li id="menu-item-1777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1777"><a href="https://nellacro.wordpress.com/category/culture/">Culture/Art</a></li>
<li id="menu-item-1779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1779"><a href="https://nellacro.wordpress.com/category/paranormal/">Paranormal</a></li>
<li id="menu-item-1780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1780"><a href="https://nellacro.wordpress.com/category/archeology/">Archeology</a></li>
<li id="menu-item-1781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1781"><a href="https://nellacro.wordpress.com/category/storyteller/">StoryTeller</a></li>
<li id="menu-item-1782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1782"><a href="https://nellacro.wordpress.com/category/conspiracy/">Conspiracy</a></li>
<li id="menu-item-1798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1798"><a href="https://nellacro.wordpress.com/category/books/">Books</a></li>
<li id="menu-item-373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-373"><a href="https://nellacro.wordpress.com/musicmovie-review/">Music/Movie Review</a></li>
</ul></div>
				</div><!-- #menu-primary .menu-container -->

				<div id="site-description">
					<span></span>
				</div>

			</div><!-- #header -->

			<div id="main">
	<div id="content">

		<div class="hfeed">

			
				
					<div id="post-1141" class="post-1141 post type-post status-publish format-standard has-post-thumbnail hentry category-music">

						<h1 class="entry-title">PLAGIJATI ILI PUKA&nbsp;SLUČAJNOST??</h1>
						<div class="byline">
							<abbr class="published" title="February 3, 2015 3:12 pm">February 3, 2015</abbr> &middot;							by <span class="author vcard"><a href="https://nellacro.wordpress.com/author/nellacro1/" title="Posts by nellacro1" rel="author">nellacro1</a></span> &middot;							in <a href="https://nellacro.wordpress.com/category/music/" rel="category tag">Music</a>														&middot; <span class="comments-link"><a href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/#comments">1 Comment</a></span>
														<span class="edit"></span>
						</div>

						<div class="entry-content">

							<h2><img data-attachment-id="1143" data-permalink="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/plagijat/" data-orig-file="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=640" data-orig-size="619,329" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;nella&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1422975227&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plagijat" data-image-description="" data-medium-file="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=640?w=300" data-large-file="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=640?w=619" class="aligncenter wp-image-1143 size-full" src="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=640" alt="plagijat" srcset="https://nellacro.files.wordpress.com/2015/02/plagijat.jpg 619w, https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=150 150w, https://nellacro.files.wordpress.com/2015/02/plagijat.jpg?w=300 300w" sizes="(max-width: 619px) 100vw, 619px"   /></h2>
<h5>Anđelo Jurkas, naš poznati pisac, publicist, novinar, urednik, osnivač Zlatne koogle i općenito (i skraćeno) – glazbeni djelatnik, na svom video blogu <a title="Bez cenzure" href="https://www.facebook.com/pages/BEZ-Cenzure/171252349740862?ref=ts&amp;fref=ts" target="_blank">Bez cenzure</a> krenuo objavljivati videa na temu prakse plagiranja na našoj (i regionalnoj) glazbenoj sceni.</h5>
<p>Hrabro je i bez pardona sakupio i analizirao mnoštvo plagijata kojima su autori poznate face naše estrade. Tako su se na tapeti našli Prljavo kazalište, Parni valjak, Tonči Huljić, Marko Perković Thompson, Bijelo dugme, Dino Dvornik, Psihomodo pop, Pips Chips &amp; Videoclips, Laufer, Urban &amp; 4, Darko Rundek, Vatra, Radio Luxemburg, Severina, Nina Badrić, Postolar Tripper, Connect, Nered, Azra, Riblja Čorba, Zabranjeno pušenje, Plavi orkestar, Zdravko Čolić, EKV, Boris Novković, Bajaga i Daniel Popović. Jurkas spominje razne sličnosti, prepjeve, itd. a ne samo plagijate. Mora se znati napravit razlika između “plagijata” i “prepjeva” što većina ljudi ne razumije. Jedni tvrde kako autori u nedostatku inspiracije besramno kopiraju rad svojih kolega, drugi smatraju da je u 21. stoljeću gotovo nemoguće napraviti nešto potpuno originalno te da do određenih „preklapanja&#8221; melodija prije ili poslije nužno mora doći. Zalijepljeno je par videa i definitivno se isplate pogledati, a ispod njih je popis pjesama koje se u njima spominju (isprike ako su netočne informacije). PLAGIJATI ILI PUKA SLUČAJNOST? Prosudite sami.</p>
<p><strong>UB40</strong> &#8211; Where Did I Go Wrong / <strong>Dino Merlin</strong> &#8211; Mjesečina</p>
<p><strong>Peter Wolf</strong> – Come as you are (1986.) / <strong>Prljavo kazalište</strong> – Zaustavite zemlju (1989.)</p>
<p><strong>U2</strong> – With or without you (1987.) / <strong>Prljavo kazalište</strong> – Mojoj majci (1988.)</p>
<p><strong>The Clash</strong> – London calling (1979.) / <strong>Prljavo kazalište</strong> – Radio Dubrava (2003.)</p>
<p><strong>The Rolling Stones</strong> – Neighbours (1981.) / <strong>Prljavo kazalište</strong> – Prisluškuju nas susjedi (1988.)</p>
<p><strong>Blondie</strong> – I know but I don’t know (1978.) / <strong>Parni valjak</strong> – Javi se (1980.)</p>
<p><strong>The Rolling Stones</strong> – Honky Tonk Woman (1969.) / <strong>Parni valjak</strong> – Lutka za bal (1977.)</p>
<p><strong>Hootie and the Blowfish</strong> – I only wanna be with you (1995.) / <strong>Parni valjak</strong> – U ljubav vjerujem (2000.)</p>
<p><strong>Queen</strong> – Hammer to fall (1984.) / <strong>Parni valjak</strong> – Anja (1987.)</p>
<p><strong>Parni valjak</strong> – Hrast (1979.) / <strong>Nirvana</strong> – About a Girl (1989.)</p>
<p><strong>Led Zeppelin</strong> – Kashmir (1975.) / <strong>Magazin</strong> – Ne tiče me se (2004.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/sfR_HWMzgyc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/YTfcRL6lyzc?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Destiny’s Child</strong> – Survivor (2001.) / <strong>Magazin</strong> – Ko me zove (2002.)</p>
<p><strong>Selena</strong> – I could fall in love (1995.) / <strong>Jelena Rozga</strong> – Lijepa samo za tebe (2006.)</p>
<p><strong>Magazin</strong> – Sudnji dan / <strong>Robbie Williams</strong> – You know me</p>
<p><strong>Ivica Bašić</strong> – Dalmatinke male (1963.) / <strong>Minea</strong> – Da me ‘oće Stipe (2001.) – Huljić osuđen za plagiranje</p>
<p><strong>Srpska narodna pjesma</strong> – Nad Kraljevom živa vatra / <strong>Thompson</strong> – Anica Kninska kraljica (1995.)</p>
<p><strong>Narodna makedonska</strong> – Bitola moj roden kraj / <strong>Thompson</strong> – Grkinja (1992.)</p>
<p><strong>Prince</strong> &#8211; When doves cry / <strong>Dino Merlin</strong> &#8211; Ostat će istine dvije</p>
<p><strong>AC/DC</strong> – Thunderstruck (1990.) / <strong>Thompson</strong> – Geni kameni (1996.)</p>
<p><strong>Thompson</strong> – Bojna Čavoglave (1992.) / <strong>DJ Krmak</strong> – Reprezentacija BiH</p>
<p><strong>Chuck Berry</strong> – Rock ‘n’ roll music (1957.) / <strong>Bijelo dugme</strong> – Ne spavaj mala moja (1974.)</p>
<p><strong>Duran Duran</strong> – Girls on film (1981.) / <strong>Bijelo dugme</strong> – U vrijeme otkazanih letova (1983.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/KCjMZMxNr-0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/75Wrd-tUirI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Bad company</strong> – Ready for love (1974.) / <strong>Bijelo dugme</strong> – Lažeš (2005.)</p>
<p><strong>Sweet</strong> – Ballroom blitz (1973.) / <strong>Bijelo dugme</strong> – Bekrija si… (1975.)</p>
<p><strong>BB King</strong> – The thrill is gone (1969.) / <strong>Bijelo dugme</strong> – Ove ću noći naći blues (1982.)</p>
<p><strong>Argent</strong> – I am the dance of ages (1972.) / <strong>Bijelo dugme</strong> – Šta bi dao da si na mom mjestu (1975.)</p>
<p><strong>Led Zeppelin</strong> – Since I’ve been loving you (1970.) / <strong>Bijelo dugme</strong> – Blues za moju bivšu dragu (1974.)</p>
<p><strong>Taste</strong> – Same old story (1969.) / <strong>Bijelo dugme</strong> – Bitanga i princeza (1979.)</p>
<p><strong>Led Zeppelin</strong> – Custard pie (1975.) / <strong>Bijelo dugme</strong> – Ne dese se takve stvari pravome muškarcu (1976.)</p>
<p><strong>Van Halen</strong> – Jump (1984.) / <strong>Bijelo dugme</strong> – Padaju zvijezde (1984.)</p>
<p><strong>Phenomena</strong> – Dance with the devil (1984.) / <strong>Bijelo dugme</strong> – Pljuni i zapjevaj moja Jugoslavijo (1986.)</p>
<p><strong>Johnny Wakelin</strong> – In Zaire (1986.) / <strong>Bijelo dugme</strong> – Izgledala je malo čudno… (1986.)</p>
<p><strong>Red Hot Chili Peppers</strong> – Jungle man (1985.) / <strong>Bijelo dugme</strong> – Zamisli (1986.)</p>
<p><strong>Šaban Bajramović</strong> – Djeli Mara / <strong>Goran Bregović</strong> – Mesečina</p>
<p><strong>Billy Cobham</strong> – Stratus (1973.) / <strong>Dino Dvornik</strong> – Zašto praviš slona od mene (1989.)</p>
<p><strong>Masterboy</strong> – I got to give it up (1994.) / <strong>Dino Dvornik</strong> – Ništa kontra Splita (1996.) / <strong>Narodna</strong> – Ćiribiribela Mare moja*</p>
<p><strong>Rob’n’Raz ft. Leila</strong> – Just tell me (1990.) / <strong>Dino Dvornik</strong> – Jače manijače (1990.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/zr4If-wPkuI?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/70mZUBzA-HE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>The Clash</strong> – What’s my name (1977.) / <strong>Psihomodo pop</strong> – Natrag u garažu (1995.)</p>
<p><strong>The Rolling Stones</strong> – Lies (1978.) / <strong>Psihomodo pop</strong> – Laž (1995.)</p>
<p><strong>Brian Ferry</strong> – The price of love (1976.) / <strong>Psihomodo pop</strong> – Daj mi pusu (2004.)</p>
<p><strong>Iggy Pop &amp; The Stooges</strong> – I need somebody (1973.) / <strong>Psihomodo pop</strong> – Baš kao (2004.)</p>
<p><strong>U2</strong> – Angel of Harlem (1988.) / <strong>Psihomodo pop</strong> – Iste stvari (1984.)</p>
<p><strong>The Troggs</strong> – With a girl like you (1966.) / <strong>Pips Chips &amp; Videoclips</strong> – Mala fufica (1996.)</p>
<p><strong>Madonna</strong> – Justify my love (1990.) / <strong>Pips Chips &amp; Videoclips</strong> – Krumpira (1996.)</p>
<p><strong>The Clash</strong> – Complete control (1977.) / <strong>Pips Chips &amp; Videoclips</strong> – Ja sam sve što vole mladi (1996.)</p>
<p><strong>The Who</strong> – Substitute(1966.) / <strong>Pips Chips &amp; Videoclips</strong> – Nogomet</p>
<p><strong>Tonic</strong> &#8211; If You Could Only See / <strong>Dino Merlin</strong> &#8211; Kad si rekla da me voliš</p>
<p><strong>Gary and the Pacemakers</strong> – You’ll never walk alone / <strong>Pips Chips &amp; Videoclips</strong> – Dinamo ja volim</p>
<p><strong>Scorpions</strong> – Always somewhere (1979.) / <strong>Laufer</strong> – Budi moja voda (1993.)</p>
<p><strong>The Cult</strong> – The witch (1993.) / <strong>Urban &amp; 4</strong> – Black tattoo (1998.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/tZxbrj-LGSw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/Ocutywtzv64?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Harry Belafonte</strong> – Island in the sun / <strong>Darko Rundek</strong> – Otok (prepjev?)</p>
<p><strong>Led Zeppelin</strong> – The Wanton Song (1975.) / <strong>Vatra</strong> – Svjetla i sirene (2008.)</p>
<p><strong>Snow Patrol</strong> – Open your eyes (2006.) / <strong>Radio Luxemburg</strong> – Ako nemam te (2011.)</p>
<p><strong>Blondie</strong> – The tide is high (1980.) / <strong>Severina</strong> – Kad si sam (1992.)</p>
<p><strong>Edward Maya</strong> – Stereo love (2009.) / <strong>Severina</strong> – Brad Pitt (2011.)</p>
<p><strong>Charlotte</strong> – Take me to your heaven (1999.) / <strong>Nina Badrić</strong> – Dat će nam bog (2011.)</p>
<p><strong>Xzibit</strong> – X (2000.) / <strong>Postolar Tripper</strong> – Tužna priča o selu (2005.)</p>
<p><strong>Manu Chao</strong> &#8211; Me gustas tu / <strong>Dino Merlin</strong> &#8211; Burek</p>
<p><strong>NERD</strong> – You know what (2008.) / <strong>Connect</strong> – Totalno to (2009.)</p>
<p><strong>Michael Jackson</strong> –You’re not alone (1995.) / <strong>Nered i Zaprešić Boys</strong> – Srce vatreno (2006.)</p>
<p><strong>Electric light orchestra</strong> – Do ya / <strong>Azra</strong> – Zajedno u noć</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/wkhFEhLzycQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/_cmjqxBNcyQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Nirvana</strong> – Heart-shaped box / <strong>Azra</strong> – Sardisale lešočkiot manastir (narodna makedonska)</p>
<p><strong>The Monkees</strong> – The last train to Clarksville (1966.) / <strong>Riblja Čorba</strong> – Zadnji voz za Čačak (1987.)(Prepjev/obrada)</p>
<p><strong>Tom Jones</strong> – Green, green grass of home / <strong>Riblja čorba</strong> – Zelena trava doma mog (Prepjev/obrada)</p>
<p><strong>The Animals</strong> – When I was young (1967.) / <strong>Riblja čorba</strong> – Kad sam bio mlad (Prepjev/obrada)</p>
<p><strong>Chuck Berry</strong> – Memphis Tennesee (1959.) / <strong>Riblja Čorba</strong> – Crna Gora bar (Prepjev/obrada)</p>
<p><strong>The Who</strong> – Boris the spider (1966.) / <strong>Riblja čorba</strong> – Daj mi lovu (2001.) (Prepjev/obrada)</p>
<p><strong>John Lennon</strong> – Jealous guy / <strong>Riblja Čorba</strong> – Ljubomorko (Prepjev/obrada)</p>
<p><strong>Mani Matter</strong> – Dr Sidi Abdel Assar vo El Hama / <strong>Riblja čorba</strong> – Gnjilane</p>
<p><strong>ZZ Top</strong> – Beer drinkers and hell raisers (1973.) / <strong>Riblja čorba</strong> – Zvezda potkrovlja i suterena (1979.)</p>
<p><strong>ZZ Top</strong> – La grange / <strong>Riblja čorba</strong> – Nemoj da kažeš mome dečku (1974.)</p>
<p><strong>Lynyrd Skynyrd</strong> – Simple man / <strong>Riblja čorba</strong> – Ostani đubre do kraja</p>
<p><strong>Johnny Cash</strong> – San Quentin / <strong>Zabranjeno pušenje</strong> – Zenica blues (1983.)</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/pDR5kvT2MvU?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/QX5J4LPnjjE?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Status Quo</strong> – Gerdundula / <strong>Zabranjeno pušenje</strong> – Počasna salva</p>
<p><strong>Lou Reed</strong> – Turn to me (1984.) / <strong>Zabranjeno pušenje</strong> – Javi mi (1989.)</p>
<p><strong>Primal Scream</strong> – Rocks off / <strong>Plavi orkestar</strong> – Ako su to samo bile laži</p>
<p><strong>Mamas &amp; Papas</strong> – California dreamin / <strong>Plavi orkestar</strong> – Ljubi se istok i zapad</p>
<p><strong>The Clash</strong> – Rock the Casbah / <strong>Plavi orkestar</strong> – Beštija</p>
<p><strong>Rachid Taha</strong> – Ya rayah / <strong>Zdravko Čolić</strong> – Jako jako slabo ti srce zavodiš</p>
<p><strong>Toto</strong> – Hold the line / <strong>Zdravko Čolić</strong> – Oktobar je počinje sezona kiša</p>
<p><strong>The Cure</strong> – Night like this / <strong>EKV</strong> – Sedam dana</p>
<p><strong>Richard Marx</strong> – Right here waiting / <strong>Boris Novković</strong> – U dobru i zlu</p>
<p><strong>Billy Joel</strong> – We didn’t start the fire / <strong>Boris Novković </strong>i<strong> Dino Dvornik</strong> – Malo nas je al nas ima</p>
<p><strong>Lou Reed</strong> – Flying to the sun / <strong>Bajaga</strong> – 442 do Beograda</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/rmDSKIoz0Yg?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/HKmYSQn5ar8?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Shakin Stevens</strong> – Oh Julie / <strong>Daniel Popović</strong> – Đeni nosi kečke</p>
<p><strong>Radiohead</strong> &#8211; No Surprises / <strong>Pips, Chips &amp; Videoclips</strong> &#8211; DanMrak</p>
<p><strong>Pink Floyd</strong> &#8211; Another Brick In The Wall / <strong>YU GRUPA</strong> &#8211; gledaj samo pravo</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/YR5ApYxkU-U?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/3bdXzLQE7hQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>Youssou N&#8217;Dour</strong> &#8211; My Daughter / <strong>Dino Merlin</strong> &#8211; Godinama</p>
<p><strong>Uriah Heep</strong> &#8211; Lady in black / <strong>Divlje Jagode</strong> &#8211; Marija</p>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/hHDZ5rYiMz0?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='390' src='https://www.youtube.com/embed/4gSgIdJlfDQ?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<p><strong>A-ha</strong> &#8211; Angel in the snow (1993.) / <strong>Prljavo kazalište</strong> &#8211; S vremena na vrijeme (1996.)</p>
<p><strong>Daryl Hall &amp; John Oates</strong> &#8211; The Essential / <strong>Film</strong> &#8211; Mjesec je večeras lud</p>
<p><strong>Urszula</strong> &#8211; Na sen / <strong>Severina</strong> &#8211; Prevara</p>
<p><strong>Tradicionalna irska pjesma</strong> &#8211; Lily of the west / <strong>Azra</strong> &#8211; Usne vrele višnje</p>
<h2 class="font"><a href="http://www.zamp.hr/autorsko-pravo/o-autorskom-pravu/pregled/467/o-autorskom-pravu" target="_blank">O autorskom pravu</a></h2>
<p>Autorsko pravo je pravo koje uživaju stvaratelji (autori) književnih, znanstvenih i umjetničkih djela (autorska djela), a koje im daje isključivo pravo korištenja ili odobravanja drugima korištenja svog djela, a uključuje i sustav zaštite tih prava.</p>
<p>Autoru pripada autorsko pravo na njegovu autorskom djelu činom samog ostvarenja djela i, za razliku od većine drugih oblika intelektualnog vlasništva, ne podliježe nikakvom administrativnom ili registracijskom postupku. Njime se ne štiti ideja nego djelo koje je izražaj ideje ljudskog uma, bez obzira na vrstu ili kvalitetu izražaja.</p>
<p>Autorskom pravu srodna prava odnose se na prava i sustav pravne zaštite umjetničkog izražaja, te zaštite organizacijskih, poslovnih i financijskih ulaganja u izvođenje, proizvodnju, distribuciju i radiodifuziju autorskih djela, a obuhvaćaju:</p>
<ul>
<li>prava umjetnika izvođača na njihovim izvedbama;</li>
<li>prava proizvođača fonograma na njihovim fonogramima;</li>
<li>prava filmskih producenata (proizvođača videograma) na njihovim videogramima;</li>
<li>prava organizacija za radiodifuziju na njihovim emitiranjima;</li>
<li>prava nakladnika na njihovim izdanjima;</li>
<li>prava proizvođača baza podataka na njihovim bazama podataka.</li>
</ul>
<h3><strong>Sadržaj autorskog prava</strong></h3>
<p>Autorsko pravo sadrži:</p>
<ul>
<li>moralna prava autora &#8211; štite osobne i duhovne veze autora s njegovim djelom,</li>
<li>imovinska prava autora &#8211; štite imovinske interese autora u pogledu korištenja njegovih djela,</li>
<li>druga prava autora &#8211; štite ostale interese autora u pogledu njegovog djela.</li>
</ul>
<p>Autorsko pravo ne štiti ideje, znanstvena otkrića, postupke, metode rada i matematičke koncepte, službene tekstove iz područja zakonodavstva, uprave i sudstva (npr. pravne propise, upravne akte, sudske presude), kao i njihove zbirke koje su objavljene radi službenog informiranja javnosti (službena glasila, kao što su Narodne novine u Hrvatskoj), dnevne novosti i druge vijesti koje imaju karakter obične medijske informacije.</p>
<h3><strong>Trajanje autorskog prava</strong></h3>
<p>Autorsko pravo traje za <strong>života autora i sedamdeset godina nakon njegove smrti</strong>, bez obzira kada je autorsko djelo zakonito objavljeno.</p>
<p>Autorsko pravo na anonimnom autorskom djelu te objavljeno pod pseudonimom traje sedamdeset godina od zakonite objave tog djela.</p>
<p>Prestankom autorskog prava, autorsko djelo postaje javno dobro, te se može slobodno koristiti uz obvezu priznanja autorstva, poštivanja autorskog djela te časti ili ugleda autora.</p>
<p><img data-attachment-id="1177" data-permalink="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/plagiz_23122014_zamp/" data-orig-file="https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=640" data-orig-size="625,400" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="plagiz_23122014_zamp" data-image-description="" data-medium-file="https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=640?w=300" data-large-file="https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=640?w=625" class="aligncenter wp-image-1177 size-full" src="https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=640" alt="plagiz_23122014_zamp" srcset="https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg 625w, https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=150 150w, https://nellacro.files.wordpress.com/2015/02/plagiz_23122014_zamp.jpg?w=300 300w" sizes="(max-width: 625px) 100vw, 625px"   /></p>
<h3><a href="http://www.index.hr/black/clanak/tvoje-pjesme-zvuce-poznato-moraliziraju-o-autorskim-pravima-a-i-sami-posudjivali-od-drugih/791564.aspx" target="_blank">Tvoje pjesme zvuče poznato</a></h3>
<p>Tvoje pjesme zvuče poznato: Moraliziraju o autorskim pravima, a i sami &#8220;posuđivali&#8221; od drugih</p>
<p>Upravo su na ovo licemjerje odlučili upozoriti i autori Facebook stranice &#8220;<a href="https://www.facebook.com/pages/Hrvatski-plagijatori-fan-page/112492478813022?fref=nf" target="_blank">Hrvatski plagijatori</a>&#8221; koji su skupili izjave poznatih hrvatskih &#8220;posuđivača&#8221; i svojim sljedbenicima podastrijeli njihov plagijatorski opus</p>
<p style="text-align:right;">Izvor: <a href="https://soundreport.wordpress.com/2014/01/28/special-report-hrvatski-plagijatori/" target="_blank">Sound Report</a>, <a href="http://www.zamp.hr/autorsko-pravo/o-autorskom-pravu/pregled/467/o-autorskom-pravu" target="_blank">ZAMP</a>, <a href="http://www.index.hr/black/clanak/tvoje-pjesme-zvuce-poznato-moraliziraju-o-autorskim-pravima-a-i-sami-posudjivali-od-drugih/791564.aspx" target="_blank">Index.Hr</a></p>
<p style="text-align:right;">Autori: A.H./Nella Andriana</p>
		<div class="wpcnt">
			<div class="wpa wpmrec">
				<span class="wpa-about">Advertisements</span>
				<div class="u">		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px">
		<div id="atatags-26942">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-26942',  {
					collapseEmpty: 'before',
					sectionId: '26942',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div>		<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-top:0px">
		<div id="atatags-114160">
			<script type="text/javascript">
			__ATA.cmd.push(function() {
				__ATA.initSlot('atatags-114160',  {
					collapseEmpty: 'before',
					sectionId: '114160',
					width: 300,
					height: 250
				});
			});
			</script>
		</div></div></div>
						<div id="crt-240476417" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-240476417");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-240476417",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>		<div id="crt-1085694157" style="width:300px;height:250px;display:none !important;"></div>
		<script type="text/javascript">
(function(){var c=function(){var a=document.getElementById("crt-1085694157");window.Criteo?(a.parentNode.style.setProperty("display","inline-block","important"),a.style.setProperty("display","block","important"),window.Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-1085694157",collapseContainerIfNotAdblocked:!0,callifnotadblocked:function(){a.style.setProperty("display","none","important");a.style.setProperty("visbility","hidden","important")}})):(a.style.setProperty("display","none","important"),a.style.setProperty("visibility","hidden","important"))};if(window.Criteo)c();else{if(!__ATA.criteo.script){var b=document.createElement("script");b.src="//static.criteo.net/js/ld/publishertag.js";b.onload=function(){for(var a=0;a<__ATA.criteo.cmd.length;a++){var b=__ATA.criteo.cmd[a];"function"===typeof b&&b()}};(document.head||document.getElementsByTagName("head")[0]).appendChild(b);__ATA.criteo.script=b}__ATA.criteo.cmd.push(c)}})();
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-1141" class="share-twitter sd-button share-icon" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-1141" class="share-facebook sd-button share-icon" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-1141" class="share-google-plus-1 sd-button share-icon" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-pinterest"><a rel="nofollow" data-shared="sharing-pinterest-1141" class="share-pinterest sd-button share-icon" href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span>Pinterest</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-79450617-1141-5a52cc110c09b' data-src='//widgets.wp.com/likes/#blog_id=79450617&amp;post_id=1141&amp;origin=nellacro.wordpress.com&amp;obj_id=79450617-1141-5a52cc110c09b' data-name='like-post-frame-79450617-1141-5a52cc110c09b'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>
							
							
						</div><!-- .entry-content -->

					</div><!-- .hentry -->

					
	<div id="sidebar-after-singular" class="sidebar">

		<div id="blog_subscription-4" class="widget widget_blog_subscription widget-widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,022 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="79450617"/>
						<input type="hidden" name="source" value="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-4" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9eadb44ef" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="search-5" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://nellacro.wordpress.com/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div>
	</div><!-- #sidebar-after-singular -->


					
<div id="comments-template">

	<div class="comments-wrap">

		<div id="comments">

			
				<h3 id="comments-number" class="comments-header block-title"><span>One comment</span></h3>

				<ol class="commentlist">
					
	<li id="comment-49" class="comment even thread-even depth-1 highlander-comment">

		<div class="comment-wrap">

			<img alt='' src='https://i0.wp.com/graph.facebook.com/v2.2/100007781295453/picture?q=type%3Dlarge%26_md5%3D0e8ae1325f9dfaebdbe58ef1cdf6cd78&#038;resize=50%2C50' class='avatar avatar-50' height='50' width='50' />
			<div class="comment-meta">
									<cite><a href='http://www.facebook.com/100007781295453' rel='external nofollow' class='url'>Krešimir Pavlović</a></cite>								&middot; <time><a href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/#comment-49">February 3, 2015 - 4:59 pm</a></time>
				 &middot; <a rel='nofollow' class='comment-reply-link' href='https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?replytocom=49#respond' onclick='return addComment.moveForm( "comment-49", "49", "respond", "1141" )' aria-label='Reply to Krešimir Pavlović'>Reply</a>&rarr;			</div>

			<div class="comment-content comment-text">

				
				<p>..valjda se zabunila u naslovu trebalo je u tipu..</p>
<p>&#8216;trunke regionalne scene u sinjem moru plagijatora i splačina svih vrsta&#8217; 🙂</p>
<p id="comment-like-49" data-liked=comment-not-liked class="comment-likes comment-not-liked"><a href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/?like_comment=49&#038;_wpnonce=136f32790f" class="comment-like-link needs-login" rel="nofollow" data-blog="79450617"><span>Like</span></a><span id="comment-like-count-49" class="comment-like-feedback">Liked by <a href="#" class="view-likers" data-like-count="1">1 person</a></span></p>
			</div><!-- .comment-content .comment-text -->

		</div><!-- .comment-wrap -->

	
</li><!-- #comment-## -->
				</ol><!-- .comment-list -->

									<div class="comment-navigation comment-pagination">
											</div><!-- .comment-navigation -->
				
			
		</div><!-- #comments -->

			<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://nellacro.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="353f5c961c" /><input type="hidden" name="_wp_http_referer" value="/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fnellacro.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='1141' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="360376985e" /></p>
<input type="hidden" name="genseq" value="1515375633" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="17"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- .comments-wrap -->

</div><!-- #comments-template -->
				
			
		</div><!-- .hfeed -->

		
	
		<div class="loop-nav">
			<div class="previous">&larr; <a href="https://nellacro.wordpress.com/2015/02/02/sjecanjima-se-moze-upravljati/" rel="prev">Sjećanjima se može&nbsp;upravljati</a></div>			<div class="next"><a href="https://nellacro.wordpress.com/2015/02/04/sreca/" rel="next">Sreća</a> &rarr;</div>		</div><!-- .loop-nav -->

	
	</div><!-- #content -->

				<div id="sidebar-primary" class="sidebar">

		<div id="search-4" class="widget widget_search widget-widget_search">			<div class="search">

				<form method="get" class="search-form" action="https://nellacro.wordpress.com/">

				<div>

					<input class="search-text" type="text" name="s" value="Search this site..." onfocus="if(this.value==this.defaultValue)this.value='';" onblur="if(this.value=='')this.value=this.defaultValue;" />

					<input class="search-submit button" name="submit" type="submit" value="Search" />

				</div>

				</form><!-- .search-form -->

			</div><!-- .search --></div><div id="archives-4" class="widget widget_archive widget-widget_archive"><h3 class="widget-title">Archives</h3>		<ul>
			<li><a href='https://nellacro.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://nellacro.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://nellacro.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://nellacro.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://nellacro.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://nellacro.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/03/'>March 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/02/'>February 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2015/01/'>January 2015</a></li>
	<li><a href='https://nellacro.wordpress.com/2014/12/'>December 2014</a></li>
	<li><a href='https://nellacro.wordpress.com/2014/11/'>November 2014</a></li>
		</ul>
		</div>		<div id="recent-posts-4" class="widget widget_recent_entries widget-widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://nellacro.wordpress.com/2017/09/14/silent-witnesses-of-destructionatlantida-iscezli-svijet/">Silent Witnesses of&nbsp;Destruction</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2017/02/28/mitovi-o-zivotinjama-u-koje-vecina-ljudi-vjeruje/">MITOVI O ŽIVOTINJAMA U KOJE VEĆINA LJUDI&nbsp;VJERUJE</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/11/23/rohonc-codex-misteriozna-knjiga-napisana-na-nepoznatom-jeziku/">ROHONC CODEX: MISTERIOZNA KNJIGA NAPISANA NA NEPOZNATOM&nbsp;JEZIKU</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/10/09/stecci/">Stećci</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/09/19/epitafi-na-bosanskim-steccima/">Epitafi na bosanskim&nbsp;stećcima</a>
									</li>
					</ul>
		</div><div id="calendar-3" class="widget widget_calendar widget-widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>February 2015</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://nellacro.wordpress.com/2015/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next"><a href="https://nellacro.wordpress.com/2015/03/">Mar &raquo;</a></td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td><a href="https://nellacro.wordpress.com/2015/02/01/" aria-label="Posts published on February 1, 2015">1</a></td>
	</tr>
	<tr>
		<td><a href="https://nellacro.wordpress.com/2015/02/02/" aria-label="Posts published on February 2, 2015">2</a></td><td><a href="https://nellacro.wordpress.com/2015/02/03/" aria-label="Posts published on February 3, 2015">3</a></td><td><a href="https://nellacro.wordpress.com/2015/02/04/" aria-label="Posts published on February 4, 2015">4</a></td><td>5</td><td><a href="https://nellacro.wordpress.com/2015/02/06/" aria-label="Posts published on February 6, 2015">6</a></td><td>7</td><td><a href="https://nellacro.wordpress.com/2015/02/08/" aria-label="Posts published on February 8, 2015">8</a></td>
	</tr>
	<tr>
		<td><a href="https://nellacro.wordpress.com/2015/02/09/" aria-label="Posts published on February 9, 2015">9</a></td><td><a href="https://nellacro.wordpress.com/2015/02/10/" aria-label="Posts published on February 10, 2015">10</a></td><td><a href="https://nellacro.wordpress.com/2015/02/11/" aria-label="Posts published on February 11, 2015">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td><a href="https://nellacro.wordpress.com/2015/02/22/" aria-label="Posts published on February 22, 2015">22</a></td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td><a href="https://nellacro.wordpress.com/2015/02/25/" aria-label="Posts published on February 25, 2015">25</a></td><td>26</td><td>27</td><td>28</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div id="linkcat-1356" class="widget widget_links widget-widget_links"><h3 class="widget-title">Blogroll</h3>
	<ul class='xoxo blogroll'>
<li><a href="https://www.facebook.com/NellaCro" rel="me" title="Paranormal, Ancient Aliens, Strange Unexplained Mysteries, AlternateHistory" target="_blank">ATWA</a></li>
<li><a href="https://www.facebook.com/Shipibospirit?fref=ts" rel="friend" title="Author of 8 books, 4 appearances on Ancient Aliens, season 3, numerous radio interviews etc" target="_blank">Brien Foerster</a></li>
<li><a href="http://www.burlingtonnews.net/hauntedtours.html" target="_blank">BURLINGTON SACRED SITE TOURS</a></li>
<li><a href="http://jimmychurchradio.com/listen-live/" title="Jimmy Church radio" target="_blank">FADE to BLACK</a></li>
<li><a href="http://www.marciakmoore.com/" title="The Art of Marcia K Moore" target="_blank">Marcia K Moore</a></li>
<li><a href="https://www.facebook.com/groups/NaRubuZnanosti.HRT/" title="Facebook group" target="_blank">Na Rubu Znanosti – HRT</a></li>
<li><a href="http://www.bosnic.com/Pocetna-00010.html" rel="friend" title="Ahmed Bosnić" target="_blank">RIZNICA TAJNI</a></li>
<li><a href="http://hiddenincatours.com/" rel="friend" title="Research Blog" target="_blank">THE HIDDEN INCA TOURS</a></li>

	</ul>
</div>
<div id="tag_cloud-2" class="widget widget_tag_cloud widget-widget_tag_cloud"><h3 class="widget-title"></h3><div style="overflow: hidden;"><a href="https://nellacro.wordpress.com/category/activism/" style="font-size: 112.71186440678%; padding: 1px; margin: 1px;"  title="Activism (6)">Activism</a> <a href="https://nellacro.wordpress.com/category/archeology/" style="font-size: 145.76271186441%; padding: 1px; margin: 1px;"  title="Archeology (19)">Archeology</a> <a href="https://nellacro.wordpress.com/category/art/" style="font-size: 163.5593220339%; padding: 1px; margin: 1px;"  title="Art (26)">Art</a> <a href="https://nellacro.wordpress.com/category/books/" style="font-size: 133.05084745763%; padding: 1px; margin: 1px;"  title="Books (14)">Books</a> <a href="https://nellacro.wordpress.com/category/conspiracy/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Conspiracy (1)">Conspiracy</a> <a href="https://nellacro.wordpress.com/category/crime/" style="font-size: 102.54237288136%; padding: 1px; margin: 1px;"  title="Crime (2)">Crime</a> <a href="https://nellacro.wordpress.com/category/culture/" style="font-size: 181.35593220339%; padding: 1px; margin: 1px;"  title="Culture (33)">Culture</a> <a href="https://nellacro.wordpress.com/category/ecology/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ecology (1)">Ecology</a> <a href="https://nellacro.wordpress.com/category/entity/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Entity (1)">Entity</a> <a href="https://nellacro.wordpress.com/category/evolution/" style="font-size: 133.05084745763%; padding: 1px; margin: 1px;"  title="Evolution (14)">Evolution</a> <a href="https://nellacro.wordpress.com/category/food/" style="font-size: 102.54237288136%; padding: 1px; margin: 1px;"  title="Food (2)">Food</a> <a href="https://nellacro.wordpress.com/category/funny/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Funny (1)">Funny</a> <a href="https://nellacro.wordpress.com/category/ghost/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Ghost (1)">Ghost</a> <a href="https://nellacro.wordpress.com/category/health/" style="font-size: 107.62711864407%; padding: 1px; margin: 1px;"  title="Health (4)">Health</a> <a href="https://nellacro.wordpress.com/category/history/" style="font-size: 229.66101694915%; padding: 1px; margin: 1px;"  title="History (52)">History</a> <a href="https://nellacro.wordpress.com/category/hoax/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Hoax (1)">Hoax</a> <a href="https://nellacro.wordpress.com/category/inventions/" style="font-size: 112.71186440678%; padding: 1px; margin: 1px;"  title="Inventions (6)">Inventions</a> <a href="https://nellacro.wordpress.com/category/legends/" style="font-size: 148.30508474576%; padding: 1px; margin: 1px;"  title="Legends (20)">Legends</a> <a href="https://nellacro.wordpress.com/category/music/" style="font-size: 105.08474576271%; padding: 1px; margin: 1px;"  title="Music (3)">Music</a> <a href="https://nellacro.wordpress.com/category/mystery/" style="font-size: 250%; padding: 1px; margin: 1px;"  title="Mystery (60)">Mystery</a> <a href="https://nellacro.wordpress.com/category/nature/" style="font-size: 173.72881355932%; padding: 1px; margin: 1px;"  title="Nature (30)">Nature</a> <a href="https://nellacro.wordpress.com/category/numerologija/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Numerologija (1)">Numerologija</a> <a href="https://nellacro.wordpress.com/category/paranormal/" style="font-size: 125.42372881356%; padding: 1px; margin: 1px;"  title="Paranormal (11)">Paranormal</a> <a href="https://nellacro.wordpress.com/category/phenomenon/" style="font-size: 102.54237288136%; padding: 1px; margin: 1px;"  title="Phenomenon (2)">Phenomenon</a> <a href="https://nellacro.wordpress.com/category/physics/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Physics (1)">Physics</a> <a href="https://nellacro.wordpress.com/category/psihology/" style="font-size: 100%; padding: 1px; margin: 1px;"  title="Psihology (1)">Psihology</a> <a href="https://nellacro.wordpress.com/category/qoutes/" style="font-size: 107.62711864407%; padding: 1px; margin: 1px;"  title="Qoutes (4)">Qoutes</a> <a href="https://nellacro.wordpress.com/category/satirical/" style="font-size: 105.08474576271%; padding: 1px; margin: 1px;"  title="Satirical (3)">Satirical</a> <a href="https://nellacro.wordpress.com/category/school/" style="font-size: 105.08474576271%; padding: 1px; margin: 1px;"  title="School (3)">School</a> <a href="https://nellacro.wordpress.com/category/science/" style="font-size: 242.37288135593%; padding: 1px; margin: 1px;"  title="science (57)">science</a> <a href="https://nellacro.wordpress.com/category/spiritual/" style="font-size: 158.47457627119%; padding: 1px; margin: 1px;"  title="Spiritual (24)">Spiritual</a> <a href="https://nellacro.wordpress.com/category/storyteller/" style="font-size: 112.71186440678%; padding: 1px; margin: 1px;"  title="StoryTeller (6)">StoryTeller</a> <a href="https://nellacro.wordpress.com/category/supernatural/" style="font-size: 110.16949152542%; padding: 1px; margin: 1px;"  title="Supernatural (5)">Supernatural</a> <a href="https://nellacro.wordpress.com/category/technology/" style="font-size: 107.62711864407%; padding: 1px; margin: 1px;"  title="Technology (4)">Technology</a> <a href="https://nellacro.wordpress.com/category/travel/" style="font-size: 102.54237288136%; padding: 1px; margin: 1px;"  title="Travel (2)">Travel</a> <a href="https://nellacro.wordpress.com/category/uncategorized/" style="font-size: 140.67796610169%; padding: 1px; margin: 1px;"  title="Uncategorized (17)">Uncategorized</a> <a href="https://nellacro.wordpress.com/category/war/" style="font-size: 102.54237288136%; padding: 1px; margin: 1px;"  title="War (2)">War</a> </div></div><div id="facebook-likebox-5" class="widget widget_facebook_likebox widget-widget_facebook_likebox"><h3 class="widget-title"><a href="https://www.facebook.com/NellaCro">LIKE ME ON FACEBOOK!!</a></h3>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NellaCro" data-width="250"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NellaCro"><a href="https://www.facebook.com/NellaCro">LIKE ME ON FACEBOOK!!</a></blockquote></div>
		</div>
		</div><div id="twitter_timeline-2" class="widget widget_twitter_timeline widget-widget_twitter_timeline"><h3 class="widget-title">Follow me on Twitter</h3><a class="twitter-timeline" data-width="225" data-height="400" data-theme="dark" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="1" data-lang="EN" data-partner="jetpack" data-chrome="noborders transparent" data-widget-id="541254960063975424">My Tweets</a></div><div id="blog_subscription-3" class="widget widget_blog_subscription widget-widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field-2">Follow Blog via Email</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog-2">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
<p>Join 1,022 other followers</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field-2"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="79450617"/>
						<input type="hidden" name="source" value="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-3" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="e9eadb44ef" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</div><div id="jetpack_my_community-3" class="widget widget_jetpack_my_community widget-widget_jetpack_my_community"><div class='widgets-multi-column-grid'><ul><li><a href="http://ljubicicamesozderka.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/226cde96313cc7892df146b1d69dd1fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kunaljrane.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/669ee770be90c0e107d17cc715d94f64?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://avivtheo.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e76e84deefeae1aeb831bffc5f03ce5e?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://amandeepmittal.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3316fd2008675346d4e06d77c02a8ce0?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://happymilksite.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/e27f947953ac63e96180ee72c2b2191a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://smarijasamja.wordpress.com'><img alt='' src='https://0.gravatar.com/avatar/cacd9039f3725a15b89c52a325ccaa6d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/583045c70b59b922c0f35e38ed144f29?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://erik12blog.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/f2443f79bbd73edc4a3ab4ba1bc4fdea?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.therenegadepress.com"><img alt='' src='https://1.gravatar.com/avatar/7103590ac27b26f4a4ebbd85cfa7baff?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mathtuition88.com"><img alt='' src='https://0.gravatar.com/avatar/f7133b9d7f511c9c866589ec1c51e0d4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://fashionfoodfotos.com/"><img alt='' src='https://2.gravatar.com/avatar/2b74efe95604a23bbafce09898911c21?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://beautyaxiom.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/bbc4fd7e4f289123de2e33e7f9c1d691?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://gordoneaglesham.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c6530e17541d15e7380905b9e0a5bf91?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://0.gravatar.com/avatar/06fb702213490fcbb8c27b7b001a55af?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mzehnmzehn.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/401d1dfd219b8f510225c34d42120e9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://ericagonzale.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/78149e7381fd084a3a5f800c9e0f8554?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://whennaturemakesonestill.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/02f6081890f654c6f3e4496e20e78e48?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://saveadriatic.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/77c08ae80d1f773c6452f4233e0c00ad?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://natalieslovelyblog.com"><img alt='' src='https://1.gravatar.com/avatar/4c7368542982f0f081be48fc19e1fbfb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://braydenolsons.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/2229535c327442b4327fb39ac6d538f3?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kindnessblog.com/"><img alt='' src='https://2.gravatar.com/avatar/b5664cfca316d0ef0b0103802430026a?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dailyinspiration222.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ee1c85f614f500223ff9ddcf02af8131?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://mitchteemley.com"><img alt='' src='https://0.gravatar.com/avatar/f3c205b860d7ce0826d68f8af9460648?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://havau22.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/9b5512dae6b9f67b08a8c72f6b671290?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/4b326768d8183a230dc7eb94f9af4695?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.your50kformula.com"><img alt='' src='https://0.gravatar.com/avatar/664dc6c7e5afca2e6b446f51c995ba73?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://antryump.com"><img alt='' src='https://0.gravatar.com/avatar/6ed4cf9496c4875efbd42b1fb79e5c78?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=""><img alt='' src='https://1.gravatar.com/avatar/daa739f6f795c0206c93ff5d2f248ec7?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href='http://www.slideshare.net/rmdejonge'><img alt='' src='https://2.gravatar.com/avatar/b76649a56910e1c864a6d08746f51b23?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://hessianwithteeth.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4840455b8aa6e71a9d64212954315c40?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://troysuben.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/ef20bcbd1cb8ce46a3dec53cca44dc69?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://kiaraanthonys.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/fbb7726880eb66a431721fd9899e00ec?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://lenkalaskoradova.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/3853fe2aedae0426a4fcfad3e0d29f9c?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/b507aa5961ce6d3b0d49bf1f2960e3a8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://dailydiggblog.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/a12c4681b9c3595f1e382e8e5d05a41b?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://thefishsocietyuk.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c15d03b0ee24929c1d7775b6382c7fc2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://survivingthedoom.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/1154dc73f5cfd8937609e02f39d3b885?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://sparkonit.com"><img alt='' src='https://0.gravatar.com/avatar/97df1f5ff05c663a8a11388128d0cc00?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pintsizedhistory.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/7638ff6620696b7e1c33aa5e2758da3d?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/8d0b8e73323aa3093e0dff894793dad2?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="https://quiverquotes.com"><img alt='' src='https://2.gravatar.com/avatar/b21bce43fd88fef8f23a9a82ecb32d77?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://istorijskacitanka.wordpress.com"><img alt='' src='https://0.gravatar.com/avatar/c6b385ba9121079da3904bb8a9e598a6?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.thevirtualstatesman.com"><img alt='' src='https://1.gravatar.com/avatar/d0e059922323d489b6c3560ba45d6282?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://edmooneyphoto.weebly.com"><img alt='' src='https://1.gravatar.com/avatar/41acb92105a95220d4ae14a57c144727?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://negoslava.wordpress.com"><img alt='' src='https://1.gravatar.com/avatar/4b0859a7702804b107ccabbb5a79a899?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href=''><img alt='' src='https://2.gravatar.com/avatar/29497ff090e53ed208d5004af1e244b8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://pmuink.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/5f2c2eeeb12355b6df909587dfb5c9fa?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://www.facebook.com/100006428046542"><img alt="" src="https://i1.wp.com/graph.facebook.com/v2.2/100006428046542/picture?q=type%3Dlarge%26_md5%3D17d73c66b5d0787b43aae7abaf487786&#038;w=48&#038;resize=48%2C48" class="avatar avatar-240" height="48" width="48" originals="240" scale="1" /></a></li><li><a href="http://dorahata.wordpress.com"><img alt='' src='https://2.gravatar.com/avatar/8657de241fff7e8e2d7c4dd329c707ef?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li><li><a href="http://the-zeit.com/"><img alt='' src='https://0.gravatar.com/avatar/92881d4b287d3414e49d8d3720fc15a8?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></li></ul></div></div><div id="top-posts-2" class="widget widget_top-posts widget-widget_top-posts"><h3 class="widget-title">Top Posts &amp; Pages</h3><ul>				<li>
										<a href="https://nellacro.wordpress.com/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/" class="bump-view" data-bump-view="tp">
						PLAGIJATI ILI PUKA SLUČAJNOST??					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2014/11/28/posebnosti-rh-negativne-krvne-grupe/" class="bump-view" data-bump-view="tp">
						POSEBNOSTI Rh - (negativne) krvne grupe					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2014/12/02/istina-o-vikinzima/" class="bump-view" data-bump-view="tp">
						ISTINA O VIKINZIMA					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2015/01/28/izracunajte-svoj-sretni-broj-i-saznajte-sto-se-krije-iza-njega/" class="bump-view" data-bump-view="tp">
						Izračunajte svoj sretni broj i saznajte što se krije iza njega					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2015/01/29/kako-je-vrijedan-mrav-dobio-otkaz/" class="bump-view" data-bump-view="tp">
						Kako je VRIJEDAN MRAV dobio OTKAZ?					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2014/12/20/matrijarhat/" class="bump-view" data-bump-view="tp">
						MATRIJARHAT					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2014/12/19/da-li-je-mojsije-bio-faraon/" class="bump-view" data-bump-view="tp">
						DA LI JE MOJSIJE BIO FARAON !?					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2015/01/04/640/" class="bump-view" data-bump-view="tp">
						INTUICIJA &quot;zlatni kompas koji pokazuje istinu&quot;					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2015/01/16/kristali-vrste-i-djelovanje/" class="bump-view" data-bump-view="tp">
						Kristali - vrste i djelovanje					</a>
									</li>
							<li>
										<a href="https://nellacro.wordpress.com/2014/12/08/kraljica-teuta/" class="bump-view" data-bump-view="tp">
						KRALJICA TEUTA					</a>
									</li>
			</ul></div><div id="wp_tag_cloud-2" class="widget wp_widget_tag_cloud widget-wp_widget_tag_cloud"><h3 class="widget-title">Tags</h3><div style="overflow:hidden"><a href="https://nellacro.wordpress.com/tag/akhenaten/" class="tag-cloud-link tag-link-507194 tag-link-position-1" style="font-size: 8pt;" aria-label="Akhenaten (1 item)">Akhenaten</a>
<a href="https://nellacro.wordpress.com/tag/alan-ford/" class="tag-cloud-link tag-link-435933 tag-link-position-2" style="font-size: 8pt;" aria-label="Alan Ford (1 item)">Alan Ford</a>
<a href="https://nellacro.wordpress.com/tag/alan-turing/" class="tag-cloud-link tag-link-434696 tag-link-position-3" style="font-size: 8pt;" aria-label="Alan Turing (1 item)">Alan Turing</a>
<a href="https://nellacro.wordpress.com/tag/altamira/" class="tag-cloud-link tag-link-1516639 tag-link-position-4" style="font-size: 8pt;" aria-label="Altamira (1 item)">Altamira</a>
<a href="https://nellacro.wordpress.com/tag/animals/" class="tag-cloud-link tag-link-490 tag-link-position-5" style="font-size: 8pt;" aria-label="Animals (1 item)">Animals</a>
<a href="https://nellacro.wordpress.com/tag/ankh/" class="tag-cloud-link tag-link-3495118 tag-link-position-6" style="font-size: 8pt;" aria-label="Ankh (1 item)">Ankh</a>
<a href="https://nellacro.wordpress.com/tag/anonymous/" class="tag-cloud-link tag-link-17835 tag-link-position-7" style="font-size: 8pt;" aria-label="Anonymous (1 item)">Anonymous</a>
<a href="https://nellacro.wordpress.com/tag/antikythera/" class="tag-cloud-link tag-link-1784134 tag-link-position-8" style="font-size: 8pt;" aria-label="Antikythera (1 item)">Antikythera</a>
<a href="https://nellacro.wordpress.com/tag/art/" class="tag-cloud-link tag-link-177 tag-link-position-9" style="font-size: 22pt;" aria-label="Art (8 items)">Art</a>
<a href="https://nellacro.wordpress.com/tag/asseria/" class="tag-cloud-link tag-link-35029298 tag-link-position-10" style="font-size: 8pt;" aria-label="Asseria (1 item)">Asseria</a>
<a href="https://nellacro.wordpress.com/tag/baski/" class="tag-cloud-link tag-link-920463 tag-link-position-11" style="font-size: 8pt;" aria-label="Baski (1 item)">Baski</a>
<a href="https://nellacro.wordpress.com/tag/beer/" class="tag-cloud-link tag-link-1917 tag-link-position-12" style="font-size: 8pt;" aria-label="Beer (1 item)">Beer</a>
<a href="https://nellacro.wordpress.com/tag/belo-monte/" class="tag-cloud-link tag-link-4151189 tag-link-position-13" style="font-size: 8pt;" aria-label="Belo Monte (1 item)">Belo Monte</a>
<a href="https://nellacro.wordpress.com/tag/biocentrism/" class="tag-cloud-link tag-link-891722 tag-link-position-14" style="font-size: 8pt;" aria-label="Biocentrism (1 item)">Biocentrism</a>
<a href="https://nellacro.wordpress.com/tag/books/" class="tag-cloud-link tag-link-178 tag-link-position-15" style="font-size: 16.615384615385pt;" aria-label="Books (4 items)">Books</a>
<a href="https://nellacro.wordpress.com/tag/buddha/" class="tag-cloud-link tag-link-16275 tag-link-position-16" style="font-size: 8pt;" aria-label="Buddha (1 item)">Buddha</a>
<a href="https://nellacro.wordpress.com/tag/capacocha/" class="tag-cloud-link tag-link-7567802 tag-link-position-17" style="font-size: 8pt;" aria-label="Capacocha (1 item)">Capacocha</a>
<a href="https://nellacro.wordpress.com/tag/cappadocia/" class="tag-cloud-link tag-link-347910 tag-link-position-18" style="font-size: 8pt;" aria-label="Cappadocia (1 item)">Cappadocia</a>
<a href="https://nellacro.wordpress.com/tag/codex-seraphinianus/" class="tag-cloud-link tag-link-2061604 tag-link-position-19" style="font-size: 8pt;" aria-label="Codex Seraphinianus (1 item)">Codex Seraphinianus</a>
<a href="https://nellacro.wordpress.com/tag/conspiracy-theories/" class="tag-cloud-link tag-link-261 tag-link-position-20" style="font-size: 8pt;" aria-label="Conspiracy theories (1 item)">Conspiracy theories</a>
<a href="https://nellacro.wordpress.com/tag/croatan/" class="tag-cloud-link tag-link-14806671 tag-link-position-21" style="font-size: 8pt;" aria-label="Croatan (1 item)">Croatan</a>
<a href="https://nellacro.wordpress.com/tag/daorson/" class="tag-cloud-link tag-link-162452922 tag-link-position-22" style="font-size: 14.461538461538pt;" aria-label="Daorson (3 items)">Daorson</a>
<a href="https://nellacro.wordpress.com/tag/david-latimer/" class="tag-cloud-link tag-link-15651147 tag-link-position-23" style="font-size: 8pt;" aria-label="David Latimer (1 item)">David Latimer</a>
<a href="https://nellacro.wordpress.com/tag/denisova-cave/" class="tag-cloud-link tag-link-6650926 tag-link-position-24" style="font-size: 11.876923076923pt;" aria-label="Denisova cave (2 items)">Denisova cave</a>
<a href="https://nellacro.wordpress.com/tag/devolution/" class="tag-cloud-link tag-link-77059 tag-link-position-25" style="font-size: 8pt;" aria-label="Devolution (1 item)">Devolution</a>
<a href="https://nellacro.wordpress.com/tag/dnk/" class="tag-cloud-link tag-link-1272859 tag-link-position-26" style="font-size: 14.461538461538pt;" aria-label="DNK (3 items)">DNK</a>
<a href="https://nellacro.wordpress.com/tag/douglas-kenyon/" class="tag-cloud-link tag-link-132191164 tag-link-position-27" style="font-size: 8pt;" aria-label="Douglas Kenyon (1 item)">Douglas Kenyon</a>
<a href="https://nellacro.wordpress.com/tag/dropa-stones/" class="tag-cloud-link tag-link-8267110 tag-link-position-28" style="font-size: 8pt;" aria-label="Dropa Stones (1 item)">Dropa Stones</a>
<a href="https://nellacro.wordpress.com/tag/ekhnaton/" class="tag-cloud-link tag-link-53885808 tag-link-position-29" style="font-size: 8pt;" aria-label="Ekhnaton (1 item)">Ekhnaton</a>
<a href="https://nellacro.wordpress.com/tag/essential-oils/" class="tag-cloud-link tag-link-113063 tag-link-position-30" style="font-size: 8pt;" aria-label="Essential Oils (1 item)">Essential Oils</a>
<a href="https://nellacro.wordpress.com/tag/evolution/" class="tag-cloud-link tag-link-11940 tag-link-position-31" style="font-size: 14.461538461538pt;" aria-label="Evolution (3 items)">Evolution</a>
<a href="https://nellacro.wordpress.com/tag/feng-shui/" class="tag-cloud-link tag-link-1894 tag-link-position-32" style="font-size: 8pt;" aria-label="Feng Shui (1 item)">Feng Shui</a>
<a href="https://nellacro.wordpress.com/tag/fingerprints-of-the-gods/" class="tag-cloud-link tag-link-23393907 tag-link-position-33" style="font-size: 8pt;" aria-label="Fingerprints of the Gods (1 item)">Fingerprints of the Gods</a>
<a href="https://nellacro.wordpress.com/tag/food/" class="tag-cloud-link tag-link-586 tag-link-position-34" style="font-size: 8pt;" aria-label="Food (1 item)">Food</a>
<a href="https://nellacro.wordpress.com/tag/fun/" class="tag-cloud-link tag-link-272 tag-link-position-35" style="font-size: 8pt;" aria-label="Fun (1 item)">Fun</a>
<a href="https://nellacro.wordpress.com/tag/galesnjak/" class="tag-cloud-link tag-link-16686102 tag-link-position-36" style="font-size: 8pt;" aria-label="Galešnjak (1 item)">Galešnjak</a>
<a href="https://nellacro.wordpress.com/tag/graham-hancock/" class="tag-cloud-link tag-link-704970 tag-link-position-37" style="font-size: 16.615384615385pt;" aria-label="Graham Hancock (4 items)">Graham Hancock</a>
<a href="https://nellacro.wordpress.com/tag/grizedale/" class="tag-cloud-link tag-link-9601122 tag-link-position-38" style="font-size: 8pt;" aria-label="Grizedale (1 item)">Grizedale</a>
<a href="https://nellacro.wordpress.com/tag/gobekli-tepe/" class="tag-cloud-link tag-link-1260267 tag-link-position-39" style="font-size: 8pt;" aria-label="Göbekli Tepe (1 item)">Göbekli Tepe</a>
<a href="https://nellacro.wordpress.com/tag/hatshepsut/" class="tag-cloud-link tag-link-178523 tag-link-position-40" style="font-size: 11.876923076923pt;" aria-label="Hatshepsut (2 items)">Hatshepsut</a>
<a href="https://nellacro.wordpress.com/tag/hearthmath/" class="tag-cloud-link tag-link-30345825 tag-link-position-41" style="font-size: 8pt;" aria-label="HearthMath (1 item)">HearthMath</a>
<a href="https://nellacro.wordpress.com/tag/herman-hesse/" class="tag-cloud-link tag-link-1024172 tag-link-position-42" style="font-size: 11.876923076923pt;" aria-label="Herman Hesse (2 items)">Herman Hesse</a>
<a href="https://nellacro.wordpress.com/tag/history/" class="tag-cloud-link tag-link-678 tag-link-position-43" style="font-size: 20.923076923077pt;" aria-label="History (7 items)">History</a>
<a href="https://nellacro.wordpress.com/tag/hobbit/" class="tag-cloud-link tag-link-515982 tag-link-position-44" style="font-size: 8pt;" aria-label="Hobbit (1 item)">Hobbit</a>
<a href="https://nellacro.wordpress.com/tag/homo-erectus/" class="tag-cloud-link tag-link-889347 tag-link-position-45" style="font-size: 11.876923076923pt;" aria-label="Homo Erectus (2 items)">Homo Erectus</a>
<a href="https://nellacro.wordpress.com/tag/ice-cream/" class="tag-cloud-link tag-link-90804 tag-link-position-46" style="font-size: 8pt;" aria-label="Ice-Cream (1 item)">Ice-Cream</a>
<a href="https://nellacro.wordpress.com/tag/inventions/" class="tag-cloud-link tag-link-14574 tag-link-position-47" style="font-size: 11.876923076923pt;" aria-label="Inventions (2 items)">Inventions</a>
<a href="https://nellacro.wordpress.com/tag/izduzene-lubanje/" class="tag-cloud-link tag-link-344931744 tag-link-position-48" style="font-size: 11.876923076923pt;" aria-label="Izdužene lubanje (2 items)">Izdužene lubanje</a>
<a href="https://nellacro.wordpress.com/tag/jimmy-page/" class="tag-cloud-link tag-link-77305 tag-link-position-49" style="font-size: 8pt;" aria-label="Jimmy Page (1 item)">Jimmy Page</a>
<a href="https://nellacro.wordpress.com/tag/kayapo/" class="tag-cloud-link tag-link-1390517 tag-link-position-50" style="font-size: 8pt;" aria-label="Kayapo (1 item)">Kayapo</a>
<a href="https://nellacro.wordpress.com/tag/kleopatra/" class="tag-cloud-link tag-link-754688 tag-link-position-51" style="font-size: 8pt;" aria-label="Kleopatra (1 item)">Kleopatra</a>
<a href="https://nellacro.wordpress.com/tag/kresimir-misak/" class="tag-cloud-link tag-link-37012072 tag-link-position-52" style="font-size: 8pt;" aria-label="Krešimir Mišak (1 item)">Krešimir Mišak</a>
<a href="https://nellacro.wordpress.com/tag/la-fontaine/" class="tag-cloud-link tag-link-904600 tag-link-position-53" style="font-size: 8pt;" aria-label="La Fontaine (1 item)">La Fontaine</a>
<a href="https://nellacro.wordpress.com/tag/lascaux/" class="tag-cloud-link tag-link-1773406 tag-link-position-54" style="font-size: 8pt;" aria-label="Lascaux (1 item)">Lascaux</a>
<a href="https://nellacro.wordpress.com/tag/legends/" class="tag-cloud-link tag-link-4223 tag-link-position-55" style="font-size: 16.615384615385pt;" aria-label="Legends (4 items)">Legends</a>
<a href="https://nellacro.wordpress.com/tag/leonardo-da-vinci/" class="tag-cloud-link tag-link-161924 tag-link-position-56" style="font-size: 11.876923076923pt;" aria-label="Leonardo da Vinci (2 items)">Leonardo da Vinci</a>
<a href="https://nellacro.wordpress.com/tag/leon-theremin/" class="tag-cloud-link tag-link-5798935 tag-link-position-57" style="font-size: 8pt;" aria-label="Leon Theremin (1 item)">Leon Theremin</a>
<a href="https://nellacro.wordpress.com/tag/lotr/" class="tag-cloud-link tag-link-5332 tag-link-position-58" style="font-size: 8pt;" aria-label="LOTR (1 item)">LOTR</a>
<a href="https://nellacro.wordpress.com/tag/matrijarhat/" class="tag-cloud-link tag-link-48602547 tag-link-position-59" style="font-size: 8pt;" aria-label="Matrijarhat (1 item)">Matrijarhat</a>
<a href="https://nellacro.wordpress.com/tag/michael-newton/" class="tag-cloud-link tag-link-5790493 tag-link-position-60" style="font-size: 8pt;" aria-label="Michael Newton (1 item)">Michael Newton</a>
<a href="https://nellacro.wordpress.com/tag/moses/" class="tag-cloud-link tag-link-2858 tag-link-position-61" style="font-size: 8pt;" aria-label="Moses (1 item)">Moses</a>
<a href="https://nellacro.wordpress.com/tag/mystery/" class="tag-cloud-link tag-link-13078 tag-link-position-62" style="font-size: 19.846153846154pt;" aria-label="Mystery (6 items)">Mystery</a>
<a href="https://nellacro.wordpress.com/tag/na-rubu-znanosti/" class="tag-cloud-link tag-link-19907174 tag-link-position-63" style="font-size: 8pt;" aria-label="Na Rubu Znanosti (1 item)">Na Rubu Znanosti</a>
<a href="https://nellacro.wordpress.com/tag/nazca/" class="tag-cloud-link tag-link-773986 tag-link-position-64" style="font-size: 8pt;" aria-label="Nazca (1 item)">Nazca</a>
<a href="https://nellacro.wordpress.com/tag/nde/" class="tag-cloud-link tag-link-721760 tag-link-position-65" style="font-size: 8pt;" aria-label="NDE (1 item)">NDE</a>
<a href="https://nellacro.wordpress.com/tag/neanderthal/" class="tag-cloud-link tag-link-819626 tag-link-position-66" style="font-size: 11.876923076923pt;" aria-label="Neanderthal (2 items)">Neanderthal</a>
<a href="https://nellacro.wordpress.com/tag/nefretet/" class="tag-cloud-link tag-link-313106489 tag-link-position-67" style="font-size: 8pt;" aria-label="Nefretet (1 item)">Nefretet</a>
<a href="https://nellacro.wordpress.com/tag/nikola-tesla/" class="tag-cloud-link tag-link-281890 tag-link-position-68" style="font-size: 14.461538461538pt;" aria-label="Nikola Tesla (3 items)">Nikola Tesla</a>
<a href="https://nellacro.wordpress.com/tag/odd-box/" class="tag-cloud-link tag-link-18464260 tag-link-position-69" style="font-size: 8pt;" aria-label="Odd box (1 item)">Odd box</a>
<a href="https://nellacro.wordpress.com/tag/orbs/" class="tag-cloud-link tag-link-107601 tag-link-position-70" style="font-size: 8pt;" aria-label="Orbs (1 item)">Orbs</a>
<a href="https://nellacro.wordpress.com/tag/paracelsus/" class="tag-cloud-link tag-link-1747077 tag-link-position-71" style="font-size: 8pt;" aria-label="Paracelsus (1 item)">Paracelsus</a>
<a href="https://nellacro.wordpress.com/tag/pawel-kuczynski/" class="tag-cloud-link tag-link-6507710 tag-link-position-72" style="font-size: 8pt;" aria-label="Pawel Kuczynski (1 item)">Pawel Kuczynski</a>
<a href="https://nellacro.wordpress.com/tag/pets/" class="tag-cloud-link tag-link-9277 tag-link-position-73" style="font-size: 8pt;" aria-label="Pets (1 item)">Pets</a>
<a href="https://nellacro.wordpress.com/tag/philip-zimbardo/" class="tag-cloud-link tag-link-974817 tag-link-position-74" style="font-size: 8pt;" aria-label="Philip Zimbardo (1 item)">Philip Zimbardo</a>
<a href="https://nellacro.wordpress.com/tag/pineal-gland/" class="tag-cloud-link tag-link-314072 tag-link-position-75" style="font-size: 8pt;" aria-label="Pineal Gland (1 item)">Pineal Gland</a>
<a href="https://nellacro.wordpress.com/tag/pyramids/" class="tag-cloud-link tag-link-447223 tag-link-position-76" style="font-size: 8pt;" aria-label="Pyramids (1 item)">Pyramids</a>
<a href="https://nellacro.wordpress.com/tag/ramon-bruin/" class="tag-cloud-link tag-link-118919911 tag-link-position-77" style="font-size: 8pt;" aria-label="Ramon Bruin (1 item)">Ramon Bruin</a>
<a href="https://nellacro.wordpress.com/tag/rh-negative-blood-type/" class="tag-cloud-link tag-link-7092547 tag-link-position-78" style="font-size: 11.876923076923pt;" aria-label="Rh negative blood type (2 items)">Rh negative blood type</a>
<a href="https://nellacro.wordpress.com/tag/richard-iii/" class="tag-cloud-link tag-link-904068 tag-link-position-79" style="font-size: 8pt;" aria-label="Richard III (1 item)">Richard III</a>
<a href="https://nellacro.wordpress.com/tag/robert-lanza/" class="tag-cloud-link tag-link-6412117 tag-link-position-80" style="font-size: 8pt;" aria-label="Robert Lanza (1 item)">Robert Lanza</a>
<a href="https://nellacro.wordpress.com/tag/saint-germain/" class="tag-cloud-link tag-link-740469 tag-link-position-81" style="font-size: 8pt;" aria-label="Saint Germain (1 item)">Saint Germain</a>
<a href="https://nellacro.wordpress.com/tag/skara-brae/" class="tag-cloud-link tag-link-2030844 tag-link-position-82" style="font-size: 8pt;" aria-label="Skara Brae (1 item)">Skara Brae</a>
<a href="https://nellacro.wordpress.com/tag/spiritual/" class="tag-cloud-link tag-link-4522 tag-link-position-83" style="font-size: 8pt;" aria-label="Spiritual (1 item)">Spiritual</a>
<a href="https://nellacro.wordpress.com/tag/stalking/" class="tag-cloud-link tag-link-55945 tag-link-position-84" style="font-size: 8pt;" aria-label="Stalking (1 item)">Stalking</a>
<a href="https://nellacro.wordpress.com/tag/stanley-milgram/" class="tag-cloud-link tag-link-595723 tag-link-position-85" style="font-size: 8pt;" aria-label="Stanley Milgram (1 item)">Stanley Milgram</a>
<a href="https://nellacro.wordpress.com/tag/stecci/" class="tag-cloud-link tag-link-11869739 tag-link-position-86" style="font-size: 11.876923076923pt;" aria-label="Stečci (2 items)">Stečci</a>
<a href="https://nellacro.wordpress.com/tag/technology/" class="tag-cloud-link tag-link-6 tag-link-position-87" style="font-size: 8pt;" aria-label="Technology (1 item)">Technology</a>
<a href="https://nellacro.wordpress.com/tag/ted-serios/" class="tag-cloud-link tag-link-1719936 tag-link-position-88" style="font-size: 8pt;" aria-label="Ted Serios (1 item)">Ted Serios</a>
<a href="https://nellacro.wordpress.com/tag/the-employment/" class="tag-cloud-link tag-link-22766956 tag-link-position-89" style="font-size: 8pt;" aria-label="The Employment (1 item)">The Employment</a>
<a href="https://nellacro.wordpress.com/tag/theremin/" class="tag-cloud-link tag-link-243513 tag-link-position-90" style="font-size: 8pt;" aria-label="Theremin (1 item)">Theremin</a>
<a href="https://nellacro.wordpress.com/tag/tradescantia/" class="tag-cloud-link tag-link-1147267 tag-link-position-91" style="font-size: 8pt;" aria-label="Tradescantia (1 item)">Tradescantia</a>
<a href="https://nellacro.wordpress.com/tag/trovant/" class="tag-cloud-link tag-link-42437392 tag-link-position-92" style="font-size: 8pt;" aria-label="Trovant (1 item)">Trovant</a>
<a href="https://nellacro.wordpress.com/tag/tuthmosis/" class="tag-cloud-link tag-link-7519095 tag-link-position-93" style="font-size: 8pt;" aria-label="Tuthmosis (1 item)">Tuthmosis</a>
<a href="https://nellacro.wordpress.com/tag/vikings/" class="tag-cloud-link tag-link-15204 tag-link-position-94" style="font-size: 8pt;" aria-label="Vikings (1 item)">Vikings</a>
<a href="https://nellacro.wordpress.com/tag/war/" class="tag-cloud-link tag-link-3934 tag-link-position-95" style="font-size: 11.876923076923pt;" aria-label="War (2 items)">War</a>
<a href="https://nellacro.wordpress.com/tag/warren-thomas/" class="tag-cloud-link tag-link-5019846 tag-link-position-96" style="font-size: 8pt;" aria-label="Warren Thomas (1 item)">Warren Thomas</a>
<a href="https://nellacro.wordpress.com/tag/winston-churchill/" class="tag-cloud-link tag-link-168020 tag-link-position-97" style="font-size: 8pt;" aria-label="Winston Churchill (1 item)">Winston Churchill</a>
<a href="https://nellacro.wordpress.com/tag/woozle-effect/" class="tag-cloud-link tag-link-135412287 tag-link-position-98" style="font-size: 8pt;" aria-label="Woozle Effect (1 item)">Woozle Effect</a>
<a href="https://nellacro.wordpress.com/tag/xikrin/" class="tag-cloud-link tag-link-7253181 tag-link-position-99" style="font-size: 8pt;" aria-label="Xikrin (1 item)">Xikrin</a>
<a href="https://nellacro.wordpress.com/tag/xingu/" class="tag-cloud-link tag-link-1524087 tag-link-position-100" style="font-size: 8pt;" aria-label="Xingu (1 item)">Xingu</a></div></div><div id="blog-stats-4" class="widget widget_blog-stats widget-widget_blog-stats"><h3 class="widget-title">Blog Stats</h3>		<ul>
			<li>339,034 hits</li>
		</ul>
		</div>		<div id="recent-posts-3" class="widget widget_recent_entries widget-widget_recent_entries">		<h3 class="widget-title">Recent Posts</h3>		<ul>
											<li>
					<a href="https://nellacro.wordpress.com/2017/09/14/silent-witnesses-of-destructionatlantida-iscezli-svijet/">Silent Witnesses of&nbsp;Destruction</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2017/02/28/mitovi-o-zivotinjama-u-koje-vecina-ljudi-vjeruje/">MITOVI O ŽIVOTINJAMA U KOJE VEĆINA LJUDI&nbsp;VJERUJE</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/11/23/rohonc-codex-misteriozna-knjiga-napisana-na-nepoznatom-jeziku/">ROHONC CODEX: MISTERIOZNA KNJIGA NAPISANA NA NEPOZNATOM&nbsp;JEZIKU</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/10/09/stecci/">Stećci</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/09/19/epitafi-na-bosanskim-steccima/">Epitafi na bosanskim&nbsp;stećcima</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/09/19/nekropola-stecaka-radimlja/">Nekropola stećaka Radimlja</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/09/19/u-planinama-iznad-sirokog-brijega-otkriven-planinski-daorson-monumentalni-helenisticki-hram-na-900-m-n-v/">U PLANINAMA IZNAD ŠIROKOG BRIJEGA OTKRIVEN &#8216;PLANINSKI DAORSON&#8217; &#8211; MONUMENTALNI HELENISTIČKI HRAM NA 900&nbsp;m.n.v.</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/09/18/ilirska-kaciga-na-stecku/">Ilirska kaciga na&nbsp;stećku!</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/08/26/pronadena-najstarija-igla-na-svijetu/">Pronađena najstarija igla na&nbsp;svijetu</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/08/10/joe-pegleg-morgan-hrvatski-kum-meksicke-mafije/">Joe &#8220;Pegleg&#8221; Morgan: Hrvatski kum Meksičke&nbsp;mafije</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/08/05/dnk-rezultati-izduzenih-lubanja-1-dio-beba/">DNK rezultati izduženih lubanja: 1. dio &#8211;&nbsp;beba</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2016/08/02/13-znakova-da-ste-vjestica-prema-optuzbama-sa-sudenja-vjesticama-iz-salema/">13 znakova da ste vještica (prema optužbama sa suđenja vješticama iz&nbsp;Salema)</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/11/03/zaboravljeni-grad-chan-chan/">Zaboravljeni grad Chan&nbsp;Chan</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/10/23/arheoloska-senzacija-u-podmorju-turnja-otkrili-grad-pod-morem-star-3500-godina/">ARHEOLOŠKA SENZACIJA U PODMORJU TURNJA otkrili grad pod morem star 3500&nbsp;godina!</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/09/10/otkrivena-nova-vrsta-hominida-homo-naledi/">Otkrivena nova vrsta hominida &#8211; Homo&nbsp;naledi</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/09/07/otkriven-pretpovijesni-spomenik-u-blizini-stonehengea/">Otkriven pretpovijesni spomenik u blizini&nbsp;Stonehengea</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/20/graham-hancock-tajna-marsa/">Graham Hancock &#8211; Tajna&nbsp;Marsa</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/20/graham-hancock-znak-i-pecat/">GRAHAM HANCOCK &#8211; ZNAK I&nbsp;PEČAT</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/17/moguca-poveznica-drevnog-egipta-i-juzne-amerike/">Moguća poveznica drevnog Egipta i Južne&nbsp;Amerike</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/17/graham-hancock-otisci-bogova/">GRAHAM HANCOCK &#8211; OTISCI&nbsp;BOGOVA</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/17/lynne-mctaggart-polje/">Lynne McTaggart &#8211;&nbsp;Polje</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/17/herman-hesse-stepski-vuk/">HERMAN HESSE &#8211; STEPSKI&nbsp;VUK</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/08/01/narnia-is-real/">Narnia Is Real</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/07/30/arheoloska-senzacija-na-korculi-i-ove-grobnice-nisu-bile-poznate-na-jadranu/">Arheološka senzacija na&nbsp;Korčuli</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/07/05/stalkers-how-to-stop-them/">STALKERS &#8211; HOW TO STOP&nbsp;THEM</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/07/02/asseria/">ASSERIA</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/06/05/grizedale-suma-skulptura/">Grizedale, šuma skulptura</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/06/02/el-empleo-the-employment/">EL EMPLEO / THE&nbsp;EMPLOYMENT</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/05/28/kamenje-koje-raste-geoloski-fenomen/">Kamenje koje raste &#8211; geološki&nbsp;fenomen</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/05/07/kamenu-narukvicu-staru-4o-ooo-godina-napravili-denisovanci/">Narukvicu staru 4o ooo godina napravili&nbsp;Denisovanci?</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/05/06/guy-fawkes-covjek-cije-je-lice-postalo-simbol-moderne-pobune-anonymous-maska/">Guy Fawkes – Čovjek čije je lice postalo simbol moderne pobune (Anonymous&nbsp;maska)</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/05/06/lucidni-snovi/">Lucidni snovi</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/04/09/new-morbid-terminology-corpse-medicine/">New Morbid Terminology: Corpse&nbsp;Medicine</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/04/03/ankh-the-libation-dish/">Ankh: The Libation&nbsp;Dish</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/27/archaeologists-dig-up-ancient-skeleton-from-under-odessos-fortress-wall-in-bulgarias-varna/">Archaeologists Dig Up Ancient Skeleton from under Odessos Fortress Wall in Bulgaria’s&nbsp;Varna</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/23/20-naucnih-studija-koje-ce-vam-izmamiti-osmijeh-na-lice-d/">20 Naučnih studija (koje će vam izmamiti osmijeh na lice)&nbsp;:D</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/23/povijest-piva/">Povijest piva</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/19/krv-djevojcice-zrtvovane-bogovima-u-ceremoniji-capacocha-moze-pomoci-u-borbi-protiv-bolesti/">Krv djevojčice žrtvovane bogovima u ceremoniji capacocha može pomoći u borbi protiv&nbsp;bolesti</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/19/vrt-u-zapecacenoj-boci-uspjesan-i-nakon-42-godine-bez-svjezeg-zraka-i-vode/">Vrt u zapečaćenoj boci – uspješan i nakon 42 godine bez svježeg zraka i&nbsp;vode</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/14/pod-morem-kod-otoka-galesnjaka-grad-star-tri-tisucljeca/">Pod morem kod otoka Galešnjaka grad star tri&nbsp;tisućljeća</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/14/tko-su-bili-neandertalci/">Tko su bili&nbsp;Neandertalci?</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/07/zagonetni-goli-div/">Zagonetni goli div</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/03/07/muskarci-su-narcisoidniji-od-zena/">Muškarci su narcisoidniji od&nbsp;žena</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/25/paracelzus-kako-da-napravite-vlastitog-malog-covjeka/">Paracelzus &#8211; kako da napravite vlastitog ‘malog&nbsp;čovjeka‘</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/25/vlasnici-ljubimaca-su-neuroticni-i-emocionalno-potrebiti/">Vlasnici ljubimaca su neurotični i emocionalno&nbsp;potrebiti</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/22/misterije-na-koje-nemamo-odgovor/">Misterije na koje nemamo&nbsp;odgovor</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/22/osjecate-neutazivu-glad-za-slatkim-tijelo-vam-nesto-pokusava-reci/">Osjećate neutaživu glad za slatkim? Tijelo vam nešto pokušava&nbsp;reći!</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/22/cistio-snijeg-pa-postao-zvijezda/">Čistio snijeg pa postao zvijezda&nbsp;:)</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/22/nevjerojatno-otkrice-unutar-budinog-kipa/">Nevjerojatno otkriće unutar Budinog&nbsp;kipa!</a>
									</li>
											<li>
					<a href="https://nellacro.wordpress.com/2015/02/11/biljeznica-robija-k-domovinski-odgoj/">Domovinski odgoj</a>
									</li>
					</ul>
		</div>	</div><!-- #sidebar-primary .aside -->

		</div><!-- #main -->


		<div id="footer">
			<div id="site-generator">
				<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a><br />
							</div><!-- #site-generator -->

		</div><!-- #footer -->

		</div><!-- .wrap -->

	</div><!-- #container -->

	<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201802y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-2cae8e46dafad9d3b87910483214aeec">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/nellacro.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/nellacro.wordpress.com\/wp-login.php?action=logout&_wpnonce=4515423972","homeURL":"https:\/\/nellacro.wordpress.com\/","postID":"1141","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="79450617" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://nellacro.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="Atwa" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="e378058fea" /><input type="hidden" name="_wp_http_referer" value="/2015/02/03/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/nellacro.wordpress.com\/2015\/02\/03\/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni\/":1141};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
							<script type="text/javascript">
				jQuery(document).on('ready', function(){
					jQuery('body').on('click', 'a.share-pinterest', function(e){
						e.preventDefault();
						// Load Pinterest Bookmarklet code
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = window.location.protocol + "//assets.pinterest.com/js/pinmarklet.js?r=" + ( Math.random() * 99999999 );
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
						// Trigger Stats
						var s = document.createElement("script");
						s.type = "text/javascript";
						s.src = this + ( this.toString().indexOf( '?' ) ? '&' : '?' ) + 'js_only=1';
						var x = document.getElementsByTagName("script")[0];
						x.parentNode.insertBefore(s, x);
					});
				});
			</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/_static/??-eJxty0sKgCAQANALZYOg1SY6i0xDaP5w1K4fLdq5ffDgyQJTrBQrhCayb5eNDIU4p8i2k+j2pDSQGZknGHc0JTUmD45qNniLH750hF2qTepVarW4F6ZUMAU=?cssminify=yes' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"79450617","siteName":"Atwa","siteURL":"http:\/\/nellacro.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/4cd09295a204029ce0f791e6021addba?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/origin","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/nellacro.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F","themeURL":"","xhrURL":"https:\/\/nellacro.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"79991643b2","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e9eadb44ef\" \/>","referer":"https:\/\/nellacro.wordpress.com\/2015\/02\/03\/plagijatori-na-nasoj-regionalnoj-glazbenoj-sceni\/","canFollow":"1","feedID":"26348700","statusMessage":"","customizeLink":"https:\/\/nellacro.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F","postID":"1141","shortlink":"https:\/\/wp.me\/p5nmJz-ip","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/nellacro.wordpress.com\/1141","statsLink":"https:\/\/wordpress.com\/stats\/post\/1141\/nellacro.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Origin","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 1,022 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/nellacro.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/nellacro.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"57c9aee573","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/nellacro.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fnellacro.wordpress.com%2F2015%2F02%2F03%2Fplagijatori-na-nasoj-regionalnoj-glazbenoj-sceni%2F","blog_id":"79450617","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=79450617&v=wpcom&tz=0&user_id=0&subd=nellacro","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVkttOwzAMhl+INEOjQ1wgHgWlqbc5zQk7adnbk2rr1ElVxK5s/fk/y4fIKQodfAKfpGHZw4ga4m9j+EWunlwW0eYTepYWB2D5kyHDWfneAlXMOjhXJHGFzEx3kieM8Az0ICwgem1z/2ggiPbSOPSV6gZSVHqQ36WAPCoNXQiDANdB/18qTZgSkEjowKKvzaL60o3oFEmnuDAlE2EEIpxbv2tPVkhUeuEapBMGP0P3rOIm4Bg84whiLH2FDWW91PXmOW7rpnwQutxCs3ZtHVxRyAx22bJYhNqEA7KDJPbN7nbKQK7ij4GTOFqFJPmsCP1piQX6cp+v7e5j//7WHlrzB6jzJ7U='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "nellacro.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'79450617','blog_tz':'0','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'79450617','v':'wpcom','tz':'0','user_id':'0','post':'1141','subd':'nellacro'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy98UGF1ayw5b1FoWjJ5OGlma2c3UmJUZzk2TnlPQUVrOUc9P29fN01yY2JZRyxoMTRGNHR1YkdKfnhLLEFBLkw5c1hbWCwzWn54ZXBXdC9sN35wWGcycVRpV1d6YmVUX0F1PTRfckVZST9ZWnZDTUlNUDkxNXFlcnlNMFc5UG0wSWUrd1R0LU9Ra1dnTyV1RitnRnZseUY9anUtekdZWWh8TUFRXzNLRX5iVlhFaUVyXVl3STROLiV4bjR1Zlh5RWdybDJ4am0sdWw3d1BMcnlLbWhnUHUtWVc5Ziw/MzhvamlSVF9wZUZ2PV1NR2N8RnY9NjFwfjZYajg3WHZCamhzSnxOZS41X3QsRH56N3BOelE1XV1QLk5hZmI4Qm9BR0VmQWFjWlNBR1V3RC5fL0s5bEYxbnVbSGQvSE1ibFpuZFBOYU5EfmlPVC9ZZGVyLyxdUg=='}]);
_stq.push([ 'clickTrackerInit', '79450617', '1141' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>